Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Whirlpool WRX51 6 SENTIDO

Whirlpool WRX51 6 SENTIDO 6 días 22 horas ago #33729

  • pablosuarez222
  • Avatar de pablosuarez222
  • Offline
  • Visitante
  • Mensajes: 1
Hola amigos: les quiero preguntar de una heladera no frost (whirlpool wrx51), la conecto a la red y no arranca, titilan las luces del frente por unos segundos aproximadamente, luego se resetea, se apaga el panel, el motor del Freezer quiere arrancar, arranca se siente un "tic" similar al "ruido" que hace el térmico cuando se abre, y así constantemente. Esto lo hace por un tiempo (minutos) y después todo funciona perfectamente hasta que se corta la luz y vuelve este tema.
Desconecte la plaqueta y le mande corriente directo al motor arranco perfectamente, revisé la plaqueta y no veo nada que llame a la atención (plaqueta abajo junto al motor).
Luego coloqué la plaqueta, limpie por dentro, desarme el panel del frente completo y anda perfecto.
Hice un test que encontré en internet que verifica cada cosa en particular y no hizo nada raro.

¿cual podría ser el problema? sera la plaqueta o que otras pruebas debo realizar?
Muchas gracias.
Última Edición: 6 días 22 horas ago por pablosuarez222. Razón: error ortográfico
El tema ha sido cerrado.

Whirlpool WRX51 6 SENTIDO 6 días 13 horas ago #33730

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3913
  • Gracias recibidas 3720
Buenas Noches pablosuarez222

Frigonet es un sitio dedicado y dirigido exclusivamente para técnicos en refrigeración.

Usted dice en su perfil que no se dedica a nuestro rubro. Entendido ésto, sera categorizado como visitante. Podrá recorrer todo el foro pero no se le permite consultar o contestar otros posteos dentro del foro.

El reglamento que leyó y acepto al registrarse es claro al respecto.

gracias
El tema ha sido cerrado.
Moderadores: Ayrton, pepelui