Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problema con heladera WRE51X1

Problema con heladera WRE51X1 6 meses 1 semana ago #32720

  • jweicman
  • Avatar de jweicman
  • Offline
  • Visitante
  • Mensajes: 1
Hola como estan?
Tengo una heladera modelo WRE51X1 y relato mis problemas.
Empezo a fallar hace unos meses cuando dejo de enfriar el refrigerador y enfriaba bien el freezer...
La desarme y lleno de hielo, descongele y volvio a enfriar.
Vino un tecnico y me cambio el sensor de deshielo, pero se volvio a llenar de hielo, descongele y volvio a enfriar.
Peeero luego de unas semanas bajo mucho el frio, ahora el freezer enfria como refrigerador y el refrigerador nada.
El tecnico que vino nuevamente me dijo que tenia que ser la plaqueta pero ya no le creo mucho...
Alguien tiene idea que puedo revisar?
Alguna forma de chequear la plaqueta?
Gracias por la ayuda!
El tema ha sido cerrado.

Problema con heladera WRE51X1 6 meses 1 semana ago #32722

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3885
  • Gracias recibidas 3695
jweicman

Frigonet es un sitio dedicado y dirigido exclusivamente para técnicos en refrigeración.

Usted dice en su perfil que no se dedica a nuestro rubro. Entendido ésto, sera categorizado como visitante. Podrá recorrer todo el foro pero no se le permite consultar o contestar otros posteos dentro del foro.

El reglamento que leyó y acepto al registrarse es claro al respecto.
El tema ha sido cerrado.
Moderadores: Ayrton, pepelui