Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Heladera General Electric Mabe.

Heladera General Electric Mabe. 4 meses 1 semana ago #32570

  • Polofrio
  • Avatar de Polofrio
  • Offline
  • Frigonero Premium
  • Mensajes: 273
  • Gracias recibidas 219
Hola compañeros de ruta y colegas. Le quiero compartir una reaparcion que hice hace unos dias de una GE Mabe la cual ya hace unos cuantos meses habia recibido otra con el mismo defecto. No recuerdo el modelo porque la entregué hace unos dias y no se me ocurrio compartir la reparacion en ese momento, por lo que voy a subir una foto que encontre en internet para que ubiquen cual es la heladera.

Como les decia ya es la segunda que recibo con la misma falla por lo que supongo que es una falla comun en esta heladera.
La falla es que no descongela nunca. Todos los componentes del deshielo estan bien pero la placa electronica nunca hace el deshielo. Voy a subir un par de videos que encontre buscando como probar el deshielo que me fueron muy utiles.
Para tener en cuenta cuando les llegue una con dicha falla. En el video muestra como probar el deshielo y los componentes que actuan desde el micro hasta el reley de salida.
Espero les sirva.

Saludos.


El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, pepelui

Heladera General Electric Mabe. 4 meses 1 semana ago #32571

  • Polofrio
  • Avatar de Polofrio
  • Offline
  • Frigonero Premium
  • Mensajes: 273
  • Gracias recibidas 219

Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Última Edición: 4 meses 1 semana ago por pepelui. Razón: Arreglo del enlace
El administrador ha desactivado la escritura pública.

Heladera General Electric Mabe. 4 meses 1 semana ago #32572

  • Polofrio
  • Avatar de Polofrio
  • Offline
  • Frigonero Premium
  • Mensajes: 273
  • Gracias recibidas 219

Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.



El modelo es TBS17
Última Edición: 4 meses 1 semana ago por pepelui. Razón: Arreglo del enlace
El administrador ha desactivado la escritura pública.

Heladera General Electric Mabe. 4 meses 1 semana ago #32573

  • pepelui
  • Avatar de pepelui
  • Offline
  • Moderador
  • Mensajes: 914
  • Gracias recibidas 1545
Gracias Polofrio por el aporte. Esa placa viene en varias heladeras. Acá ya se había tratado, en una heladera Patrick HPK 350. ;) Y sí, es una falla común de esa placa. Saludos.
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
Última Edición: 4 meses 1 semana ago por pepelui.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio
Moderadores: Ayrton, pepelui