Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Heladera White Westinghouse forma hielo

Heladera White Westinghouse forma hielo 4 meses 1 semana ago #32048

  • gimpro
  • Avatar de gimpro
  • Offline
  • Frigonero Asiduo
  • Mensajes: 62
  • Gracias recibidas 25
Hola a todos, en esta oportunidad los molesto por algo que jamas me paso ni imagine. La heladera en cuestion es del tipo convencional y tiene el evaporador del refrigerador tubular (en la parte superior) con resistencia de descongelamiento.

El tema es que en la parte de atras (afuera), me esta formando hielo. Cuando la fui a buscar a lo del cliente llevaba un par de dias desconectada, por lo que no pude ver lo que me decia al cliente. Entonces la traje al taller, arregle una tapa de inspeccion que tiene este modelo y la conecte. Unos 3 dias despues, aca estamos con el problema que me indico el cliente.

Inicialmente, como la tapa de inspeccion estaba descalzada, me imagine que el problema venia por ahi, ya que quedaban los caños de conexion del evaporador del refrigerador al aire libre. Entonces me limite a limpiar la zona, y con sellador, volver a atornillar la tapa de inspeccion.

Bueno, les paso las fotos para que me opinen. Realmente no se a que echarle la culpa porque la heladera enfria perfecto. Abajo llega en poco tiempo a -1°C si pongo el termostato al maximo.

Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.



Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.



Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.



Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Última Edición: 4 meses 1 semana ago por gimpro.
El administrador ha desactivado la escritura pública.

Heladera White Westinghouse forma hielo 4 meses 1 semana ago #32049

  • gerardodanielperez
  • Avatar de gerardodanielperez
  • Offline
  • Usuario Calificado
  • Mensajes: 1001
  • Gracias recibidas 2726
si te hace hielo alli debe faltarle aislacion o esta humeda , fijate si dice modelo 15/2
si es asi estamos hablando de una heladera fabricada por SIAM en los años 1964/65
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio

Heladera White Westinghouse forma hielo 4 meses 1 semana ago #32050

  • gimpro
  • Avatar de gimpro
  • Offline
  • Frigonero Asiduo
  • Mensajes: 62
  • Gracias recibidas 25
Hola Gerardo, en realidad la heladera debe tener como mucho unos 15 años. Es de las "modernas".

Que el aislante esta todo humedo es muy claro, ya que si la apago y la dejo asi, en poco tiempo empieza a descongelarse y brota agua por todas partes.

En este momento estoy haciendo una prueba con un forzador a ver si mejora.

Los mantengo al tanto.

Saludos
El administrador ha desactivado la escritura pública.

Heladera White Westinghouse forma hielo 4 meses 1 semana ago #32051

  • themomiar
  • Avatar de themomiar
  • Offline
  • Administrador
  • Mensajes: 1504
  • Gracias recibidas 2388
Hola gimpro.
No vas a poder hacer mucho más que reemplazar la aislación humedecida. El problema es que los aerosoles de poliuretano no cumplen con las características de la aislación original y con el tiempo tiende a pasar lo mismo (no demasiado tiempo) Este problema que notaste se da por ausencia o mala colocación de la barrera de vapor. Esta barrera es un film plástico o metálico que evita que el vapor de agua en el aire exterior ingrese hacia el aislamiento del gabinete. Cada vez es más común encontrarse con este efecto en heladeras baratas. Los fabricantes ahorran en todo!
Si un usuario solucionó tu problema, es justo que des las gracias.
Se amable y agradecido con tus compañeros del foro.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, ramon, pepelui, gimpro

Heladera White Westinghouse forma hielo 4 meses 1 semana ago #32052

  • gimpro
  • Avatar de gimpro
  • Offline
  • Frigonero Asiduo
  • Mensajes: 62
  • Gracias recibidas 25
Gracias thermo... el cliente ya fue avisado del problema.

De todas formas, con el cooler que le pusimos atras, por el momento esta funcionando bien.

La tengo desde anoche al maximo (en el refrigerador hay -3,2 grados) y aun no genero nada de hielo atras. Hasta el fin de semana la voy a tener asi, y si funciona, le monto el cooler fijo y hasta la proxima.

Se que la reparacion es precaria, pero como es un ex compañero de la facu, me tome la libertad de probar esto y que tire mientras pueda.

Saludos
El administrador ha desactivado la escritura pública.
Moderadores: Ayrton, pepelui