Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: piso techo bgh

piso techo bgh 2 meses 3 semanas ago #35151

  • sebap
  • Avatar de sebap
  • Offline
  • Frigonero Premium
  • Mensajes: 347
  • Gracias recibidas 158
si, sensores de UI estan bien, el dia que anduvieron hasta llego el salon a 24 grados y cortar por seteo, sicla el fan exterior. alta 300-350 baja 75 psi, dudo sea refrigerante.. y si fuera y se pondria en falla normal, en algun momento deberia salir de la falla y al menos volver a fallar, estos estan mudos en falla led 1 titila, no hay manera de sacarlo de ahi... como me dijeron, consulte con mi electrinico de confianza y me dijo que es probable que sean las placas asi que hoy voy a sacarlas y las mandare a revisar, despues les cuento !
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, pepelui

piso techo bgh 2 meses 3 semanas ago #35152

  • ururef
  • Avatar de ururef
  • Offline
  • Nuevo
  • Mensajes: 15
  • Gracias recibidas 16
es lógico que envía la señal de DEF/FAN, si le falta gas, interpreta condensador bloqueado por hielo, baja presión y temperatura baja. Pero si son los dos....., no lo veo, a mi me lleva a una falla de bajo voltaje, que puede ser en un horario igual todos los días, por esto se protegen los equipos.
Ver líneas, longitud, voltaje y caída de tensión.
Es normal verlo después de las 18 Horas y hasta las 23 Horas
El administrador ha desactivado la escritura pública.

piso techo bgh 2 meses 3 semanas ago #35153

  • ururef
  • Avatar de ururef
  • Offline
  • Nuevo
  • Mensajes: 15
  • Gracias recibidas 16
Si están en la misma línea, probaría dejar uno solo, también puede ser diametro incorrecto de conductor.
El administrador ha desactivado la escritura pública.

piso techo bgh 2 meses 5 días ago #35209

  • sebap
  • Avatar de sebap
  • Offline
  • Frigonero Premium
  • Mensajes: 347
  • Gracias recibidas 158
bueno gente, primero gracias a todos por darme una mano... como para cerrar el tema, mande las dos placas de UN.EXTERIOR al tecnico electronico y el problema estaba ahi, en las dos... se cortaba la señal de los lectores de fase hasta el micro. cambio unos componentes y ahora andan joya las dos ! como bien dijeron, esto viene despues de un corte de luz, quiza caidas, picos pero el asunto estaba ahi!
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: luispila, madi_maggio, alejoselin, pepelui
  • Página:
  • 1
  • 2
Moderadores: Ayrton, pepelui