Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: equipo luft 3000 falla "ec"

equipo luft 3000 falla "ec" 2 meses 3 semanas ago #33816

  • Artico23
  • Avatar de Artico23
  • Offline
  • Frigonero Platinum
  • Mensajes: 471
  • Gracias recibidas 191
Hola gente como están?estoy teniendo un problema con un equipo marca luft fc 3000 frigorías r410a..me llamo el cliente lo reinstale de otro lugar sin problemas aparentes..hasta que me llamo informando que después de 20 min para y aparece falla "ec"..según lo que tengo entendido acusa falta de refrigerante,estoy casi seguro que no qudo perdiendo asique debería ser una falla de plaqueta o sensor..alguien pudiera informame si conocen el valor de los sensores o alguna manera de corroborar si lleva 5k 10k,etc

Muchas gracias x leer y x su tiempo
El administrador ha desactivado la escritura pública.

equipo luft 3000 falla "ec" 2 meses 3 semanas ago #33819

  • pepelui
  • Avatar de pepelui
  • Offline
  • Moderador
  • Mensajes: 1095
  • Gracias recibidas 1695
Hola Artico23. Una forma de saber el valor de la sonda, es ir probando con diferentes valores de sonda, y midiendo tensión VDC en los terminales de la misma. A 25 grados de ambiente, la que te dé 2,5 volts de tensión, es la correcta. No sé si me explico.
Otra forma es reemplazar la sonda, por un potenciómetro de 20K, por ejemplo, e ir midiendo tensión. Cuando tenés 2,5 volts, desconectás y medís la resistencia que acusa. Ahí tenés el valor de la sonda...
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: martinie, maruhiga, Polofrio, angel29

equipo luft 3000 falla "ec" 2 meses 3 semanas ago #33821

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 4000
  • Gracias recibidas 3781
bueno, si dura 20 minutos entonces podes darte cuenta si falta refrigerante..., digo, antes de desarmar...
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Polofrio

equipo luft 3000 falla "ec" 2 meses 3 semanas ago #33845

  • Artico23
  • Avatar de Artico23
  • Offline
  • Frigonero Platinum
  • Mensajes: 471
  • Gracias recibidas 191
gracias damian y pepe,ya me hice el "probador"con el pontenciometro..ahora a buscarle la vuelta,muchisimas gracias y un prospero 2019
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: pepelui

equipo luft 3000 falla "ec" 2 meses 4 días ago #33974

  • Diego
  • Avatar de Diego
  • Offline
  • Frigonero Premium
  • Mensajes: 339
  • Gracias recibidas 403
Artico23 escribió:
...y aparece falla "ec"...

EC = Empty Charge (Sin refrigerante)

¿Lo solucionaste?
"En tiempos de cambio, quienes estén abiertos al aprendizaje se adueñarán del futuro, mientras que aquellos que creen saberlo todo estarán bien equipados para un mundo que ya no existe." Eric Hoffer
Última Edición: 2 meses 4 días ago por Diego.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: themomiar

equipo luft 3000 falla "ec" 2 meses 20 horas ago #33985

  • Artico23
  • Avatar de Artico23
  • Offline
  • Frigonero Platinum
  • Mensajes: 471
  • Gracias recibidas 191
si diego,lo solucione..faltaba refrigerante no mas..nose como paso ya que al irme del lugar obviamente presurice hice vacio etc,y cuando llegue tenia las tuercas chorreadas y casi que se escuchaba la perdida.. :ohmy: :angry:
volvi a hacer las virolas x las dudas ,presurice con mas presion y mas tiempo y me fui con la duda de porque paso..


gracias x responder
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Diego, maruhiga
Moderadores: Ayrton, pepelui