Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Surrey AD5 (5tr) arranca y para constantemente

Surrey AD5 (5tr) arranca y para constantemente 2 semanas 2 días ago #33772

  • hpetitti
  • Avatar de hpetitti
  • Offline
  • Visitante
  • Mensajes: 3
Buenos días foristas!
Estoy con un problema en un Surrey AD5, compresor Bristol 5HP trifásico:
Hace unos días se quemó el motor del forzador del condensador (0.5 hp trifásico), el cual no tenía guardamotor/relevo, se puso en corto e hizo saltar la llave térmica general.
Luego de reponer el motor quemado, trato de arrancar el equipo. El compresor y forzador arrancaron correctamente y al cabo de 6 segudos se apaga, y arranca nuevamente pasados 4 segundos... y así eternamente.
Ambos presostatos (alta y baja) están conectados en serie y tienen conductividad antes de arrancar el equipo.
¿Puede ser que al momento de quemarse el forzador del condensador el compresor haya seguido trabajando y quedó presurizado el circuito de alta?
Aguardo atentamente sus opiniones, contribuciones e ideas.
Gracias de antemano,
Hernán.
El tema ha sido cerrado.

Surrey AD5 (5tr) arranca y para constantemente 2 semanas 2 días ago #33773

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3928
  • Gracias recibidas 3726
hpetitti ud todavía no esta habilitado a participar, su presentación esta siendo evaluada por la administración

tenga a bien no crear nuevos posteos hasta que se resuelva su situación

gracias

PD: puede usar los mensajes privados para comunicarse, ante cualquier duda, con cualquier administrador/moderador
El tema ha sido cerrado.
Moderadores: Ayrton, pepelui