Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: AA Hyundai 3400 F/C Inverter - No calienta

AA Hyundai 3400 F/C Inverter - No calienta 2 meses 4 semanas ago #33537

  • daca007
  • Avatar de daca007
  • Offline
  • Visitante
  • Mensajes: 1
Antes que nada Buenos Días a todo el foro!!
Les comento, Instale este AA en febrero, enfrió durante el verano. No recuerdo si lo probé en calor. En esta época de frió no logre que caliente. La presión esta aprox en 100. El consumo comienza en unos 0.8A y luego de un rato comienza a hacer mas ruido el compresor y va aumentando el consumo (tal cual hacia en verano en modo frió), pero no hay caso no calienta. Lo probé en modo frió y tampoco enfría, pero no se si por estar en época invernal y la habitación estar fría por eso no tira aire frió.
Al momento de la instalación la presión estaba aprox en 125.
Respete los 3 metros de caño que dice el manual, y ahora no he notado en las roscas de unión de los caños ni en las roscas de unión a la unidad exterior rastros de aceite que den indicio de perdida de gas. Estoy un poco complicado ya que me dedico a electrónica pero mis conocimientos de AA son muy pocos. Si me pudieran orientar para ver si lo puedo solucionar se los agradecería.


Gracias!!!
El tema ha sido cerrado.

AA Hyundai 3400 F/C Inverter - No calienta 2 meses 4 semanas ago #33539

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3913
  • Gracias recibidas 3720
Estimado daca007

Frigonet es un sitio dedicado y dirigido exclusivamente para técnicos en refrigeración.

Usted dice en su perfil que no se dedica a nuestro rubro. Entendido ésto, sera categorizado como visitante. Podrá recorrer todo el foro pero no se le permite consultar o contestar otros posteos dentro del foro.

El reglamento que leyó y acepto al registrarse es claro al respecto.
El tema ha sido cerrado.
Moderadores: Ayrton, pepelui