Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Aire piso techo surrey

Aire piso techo surrey 4 meses 1 día ago #32820

  • imfa mar del plata
  • Avatar de imfa mar del plata
  • Offline
  • Nuevo
  • Mensajes: 19
  • Gracias recibidas 21
Hola colegas. Tengo un problema con este aire, arranca la unidad interior en modo frio normal,cuando en la u e arranca el compresor pasados unos 5 segundos se desconecta quedando el fan solamente encendido. En la placa de la u e primero titila el primer led de la izquierda y durante la marcha del compresos titla el primero y el tercero. Al apagar el compresor quedan titlando los tres. Consumo del comp durante marcha 5 amp por fase. La rotacion de fase esta en orden. La carga de r 410 a esta completa. La presion de succion marchandolo manual es de 105 psi a 23 g de temperatura ambiente. Algun consejo? Desde ya muchas gracias. Aclaro el equipo es un surrey de 5.tr
El administrador ha desactivado la escritura pública.

Aire piso techo surrey 4 meses 1 día ago #32822

  • Diego
  • Avatar de Diego
  • Offline
  • Frigonero Premium
  • Mensajes: 322
  • Gracias recibidas 391
Tienes que controlar la parte de maniobra del compresor, es decir, el contactor y su bobina. Verificar si en el momento de la parada el contactor recibe o no tensión de alimentación a dicha bobina. Si deja de recibir tensión, podrías controla "aguas arriba".
"En tiempos de cambio, quienes estén abiertos al aprendizaje se adueñarán del futuro, mientras que aquellos que creen saberlo todo estarán bien equipados para un mundo que ya no existe." Eric Hoffer
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: imfa mar del plata

Aire piso techo surrey 4 meses 1 día ago #32824

  • pepelui
  • Avatar de pepelui
  • Offline
  • Moderador
  • Mensajes: 922
  • Gracias recibidas 1549
Tenés un problema raro o no, ahí.

imfa mar del plata escribió:
En la placa de la u e primero titila el primer led de la izquierda
Te está indicando falta o inversión de fase.

imfa mar del plata escribió:
y durante la marcha del compresos titla el primero y el tercero.

Te está indicando falla en la comunicación con la U.I.

imfa mar del plata escribió:
Al apagar el compresor quedan titlando los tres.

Te indica Protección por alta temperatura del condensador.

imfa mar del plata escribió:
Consumo del comp durante marcha 5 amp por fase.

Está muy bajo. Ese equipo consume entre 9 y 10 amp. por fase.
Como si estuviera una fase invertida. Pero si es así, la placa de la U.E. no lo dejaría arrancar. :S
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, martinie, macosg, alejoselin, rmarcelop, imfa mar del plata, Floculo

Aire piso techo surrey 4 meses 9 horas ago #32825

  • imfa mar del plata
  • Avatar de imfa mar del plata
  • Offline
  • Nuevo
  • Mensajes: 19
  • Gracias recibidas 21
En la contactora esta ok
El administrador ha desactivado la escritura pública.

Aire piso techo surrey 4 meses 9 horas ago #32826

  • imfa mar del plata
  • Avatar de imfa mar del plata
  • Offline
  • Nuevo
  • Mensajes: 19
  • Gracias recibidas 21
Hola colegas gracias por las respuestas!!!. Realmente este equipo esta endemoniado. Todo el tema comenzo por una falta de fase en la linea de poder de 380 v. De ahi empezo a dar todas las fallas juntas. Controle la rotacion de fases y esta ok.presion de refri tambien ok. Lo raro es que con el primer led izquierdo prendido arranca y a los 5 o 6 segundos se desacopla el compresor quedando el fan encendido y marca tres led titilando. Para colmo de males esta la u.e en una posicion dificil. Hoy voy a cambiar la sonda de contacto de la sobretemperatura de ue y si no arranca no tengo mas remedio que poner una placa universal, cosa que no queria hacer.
El administrador ha desactivado la escritura pública.

Aire piso techo surrey 4 meses 2 horas ago #32831

  • pepelui
  • Avatar de pepelui
  • Offline
  • Moderador
  • Mensajes: 922
  • Gracias recibidas 1549
Por esas casualidades, no probaste cambiando una fase ? La U.I. no presenta ningún error ?
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: imfa mar del plata

Aire piso techo surrey 3 meses 4 semanas ago #32839

  • imfa mar del plata
  • Avatar de imfa mar del plata
  • Offline
  • Nuevo
  • Mensajes: 19
  • Gracias recibidas 21
Hola si ya probe la secuencia de fase y no era eso.tambien con anular los presostatos y nada. Tiene que estar por el tw ma de las sondas o sino placa universal.
El administrador ha desactivado la escritura pública.

Aire piso techo surrey 3 meses 4 semanas ago #32840

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Administrador
  • Mensajes: 3852
  • Gracias recibidas 3677
fotos de las placas electrónicas no tenes, no?, del equipo en general?
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: imfa mar del plata

Aire piso techo surrey 3 meses 3 semanas ago #32844

  • pepelui
  • Avatar de pepelui
  • Offline
  • Moderador
  • Mensajes: 922
  • Gracias recibidas 1549
Ojo con el tema de placas universales en estos equipos, ya que la placa de la U.E. controla rotación de fases, sobrecorriente, defrost..... No te olvides que lleva un Scroll. Así que tendrás que agregar las protecciones necesarias. Y rogar que la placa universal te controle bien el defrost :pinch:
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: madi_maggio, alejoselin, ramon, hugo-lisandro, imfa mar del plata

Aire piso techo surrey 3 meses 2 semanas ago #32863

  • imfa mar del plata
  • Avatar de imfa mar del plata
  • Offline
  • Nuevo
  • Mensajes: 19
  • Gracias recibidas 21
Si lo de la falta de protecciones lo tengo en cuenta. Secuenciafor de fase y guardamotor van instalados junto con la placa.el tema defrost viene previsto en la placa. Desde ya muchad gracias a todos los colegas y a los moderadores por permitir mi participación.
El administrador ha desactivado la escritura pública.
Moderadores: Ayrton, pepelui