Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Se apaga unidad exterior

Se apaga unidad exterior 4 semanas 1 día ago #32263

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Colegas, buenas tardes, tengo dudas con un equipo Hitachi sólo frío, le doy encendido y empieza a climatizar sin problemas, luego de unos 15 minutos empieza el problema, se apaga la unidad condensadora y a los 2 minutos vuelve a encender por otros 10 minutos y así sucesivamente pero nunca se aproxima a la climatización que uno pide por ejemplo le pido 17 grados como para que no corte por un tiempo largo y la falla persiste, otro dato mas también nuestra en pantalla temperatura real en ambiente, lo que hice, retire sólo la unidad interior de mi cliente y la traje a mi taller, conecte una lámpara en la salida al compresor y funcióna sin ningún problemas, tengo bien claro que los consumos de corriente entre una lámpara y el compresor por la prueba que realizó es muy grande la diferencias . El tema que el rele pega y despega en la casa del cliente mi pregunta es la siguiente puede que uno de los sensores me esté fallando o habrá algún problema interno dentro del uln 2003 o algún dato e2p dañado dentro de la memoria, desde ya muchas gracias
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 4 semanas 23 horas ago #32264

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Moderador
  • Mensajes: 3700
  • Gracias recibidas 3583
Buenas noches Floculo

Por reglamento del sitio es obligatorio presentarse en el foro antes de ayudar o consultar en el mismo.

Esto se debe hacer en el subforo "me presento", donde deberás armar un tema nuevo, contándonos:

1) Hace cuanto que te dedicas a la refrigeración y si lo haces a tiempo completo o lo compartís con otro oficio.
2) Donde aprendiste, si fue en algún curso, que curso fue, cual establecimiento lo dictó.
3) Con qué herramientas específicas para refrigeración contás
4) Cual es tu punto fuerte y tu punto débil en nuestro trabajo.
5) Si tenes taller propio o trabajás a domicilio.
6) Si tenés conocimientos sobre electricidad y/o electrónica (idem punto 2)

Y luego como opcional, todo lo que quieras agregar será bienvenido.

LOS PUNTOS DEL 1 AL 6 DEBEN SER EXPUESTOS EN LA PRESENTACION, SI ALGUNO FALTA NO SERA CONSIDERADA COMPLETA Y NO SE TE HABILITARA A PARTICIPAR ACTIVAMENTE DEL FORO (escribir en él).
Por último, revisar que el perfil se encuentre completo (se accede haciendo click en tu usuario) y con datos reales (SIN direcciones exactas ni teléfonos de contacto)

Muchas gracias por la paciencia !!

El nuevo tema, se debe crear en el siguiente link y de ser posible, incluir tu nombre de usuario en el encabezado:

www.frigonet.com.ar/index.php/foro/me-presento

Una vez que te hayas presentado, un moderador te dará la bienvenida y podrás participar activamente del foro.
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 4 semanas 11 horas ago #32269

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Moderador
  • Mensajes: 3700
  • Gracias recibidas 3583
Floculo ya esta habilitado a participar

gracias
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 4 semanas 3 horas ago #32274

  • pepelui
  • Avatar de pepelui
  • Offline
  • Frigonero Platinum
  • Mensajes: 765
  • Gracias recibidas 1373
Que tal, Floculo. Bienvenido. Mediste en la casa del cliente, si cuando corta es porque la plaqueta manda el corte, o si es el compresor ? No sé si se entiende......
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 4 semanas 12 minutos ago #32275

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Pepelui, como estas, buenas tardes y gracias, si claro que se entiende tú respuesta, la que me corta es la placa porque me corta toda la unidad exterior forzador y compresor, con mi pequeño conocimiento tengo los 2 conectados en paralelo por lo que si fuera compresor me actuaria el térmico y el forzador continuariá funcionando, me parece, otro comentario es que se escucha cuando pega nuevamente el rele, te comentó que la estuve pensando a esta falla, me gustaría saber si estas de acuerdo con que queda llegar a ser el ntc de contacto el que este produciendo el error, porque llegó a esta conclusión, porque la única diferencia que tengo entre la casa de mi cliente y mi taller es que no tengo la unidad exterior en mi taller y por ende no tengo frío en la cañería que sería donde trabaja este ntc que me esté trabajando mal y me lleve a error la placa, que opinas vos ?

Muchas gracias por tu respuesta y lo que te queda ayudar cuenta conmigo
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32277

  • pepelui
  • Avatar de pepelui
  • Offline
  • Frigonero Platinum
  • Mensajes: 765
  • Gracias recibidas 1373
Una pregunta... Tiene sensor de corriente, esa placa ? Te explico. Es el cable que sale del relay del compresor y pasa por un especie de "trafo", y luego va a la bornera de salida, que se comunica con el compresor. Si no lo tiene, posiblemente sea lo que vos digas, el sensor de caño.
NUNCA DEJES DE APRENDER.
LA VIDA NUNCA TE DEJARÁ DE ENSEÑAR
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: alejoselin, Floculo

Se apaga unidad exterior 3 semanas 6 días ago #32278

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Mira vos mi viejo, no esta placa no lo tiene, pero si lo vi en otras placas de equipos grandes y nunca me puse a observar bien que función cumplía así que te agradezco mucho por el dato y volviendo al tema anterior tengo ganas de colocar el sensor en un freezer y controlar su funcionamiento,como así también tenía ganas de evaporar un poco de 134a a una presión con el manometro de unos 20 psi y ventear un poco ya que no daña la capa de ozono, y lo haré en un lugar ventilado con la unidad interior encendida a ver si me corta la señal ya que no daña la capa de ozono para ver si la placa me corta ahí, mañana hago la prueba y te comentó

Un abrazo mi viejo
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32279

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Perdón venteare sobre el sensor solamente, sólo un pequeño venteo
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32280

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Moderador
  • Mensajes: 3700
  • Gracias recibidas 3583
aparte de lo que dice pepe...

en teoría tu placa se resetearia, por algún problema, calculo que el tiempo debe ser de 3 minutos entre parada y arranque, lo cual estaría diciendo eso, comprobaste la soldadura de los componentes? , 7805, etc?
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32281

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Como esta moderador, buenas noches, si la falla la produce en ese lapso de tiempo aproximado, también la pensé como dice usted, si tuviera la falla en el 7805 se me reiniciaria el display ya y también me haría el famoso pitido que me estaría fallando todo lo que seria tensión lógica, le comento lo que también hice, controle y retire soldaduras viejas con contactflux y malla desoldante para reemplazarla por soldadura nuevas en etapas donde me puede producir el error, micro, regulador de tensión, uln 2003, memoria, conector a sensores, etc mañana voy a probar eso de enfriarlo a ver si me falla, que le parece a usted ?

Desde ya muchas gracias por su ayuda
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32282

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Moderador
  • Mensajes: 3700
  • Gracias recibidas 3583
no estará dando alguna falla , como parpadeo de algún led, alguna cosa que normalmente no hace?

que presión de baja tiene?
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Floculo

Se apaga unidad exterior 3 semanas 6 días ago #32283

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
El único error que le produci voluntariamente es E6 cuando le desconecte el contador de pulsos y la alimentación del forzador interior, ese día que medi presión el primer día que fui a ver el aire, tenía unos 68 psi a unos 44 grados de ambiente
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32284

  • alejoselin
  • Avatar de alejoselin
  • Offline
  • Frigonero Premium
  • Mensajes: 399
  • Gracias recibidas 263
Entiendo que estás pensando enfriar el sensor. De que valor es? Yo probaría con un potenciómetro.

Saludos
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Floculo

Se apaga unidad exterior 3 semanas 6 días ago #32285

  • Floculo
  • Avatar de Floculo
  • Offline
  • Nuevo
  • Mensajes: 20
  • Gracias recibidas 15
Hola, buenas noches Alejoselin, si también porque no un pote, me parece excelente tu idea también, recién me fui hasta el taller que lo tengo muy cerca y lo medi, 16k para 29 grados de ambiente, tendría que ver que lógica usa mañana si es un ntc o un ptc, por cierto muy bueno tu dato también, varias cabezas piensan mejor que una sola.
El administrador ha desactivado la escritura pública.

Se apaga unidad exterior 3 semanas 6 días ago #32286

  • madi_maggio
  • Avatar de madi_maggio
  • Offline
  • Moderador
  • Mensajes: 3700
  • Gracias recibidas 3583
perdón el valor de presión es funcionando?, que gas utiliza?
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Moderadores: madi_maggio, Ayrton